ZEN IP MONITOR


System Requirements
Current Release Level:  5.1
Product Release Date:  14 August 2017
Installation File Consolidated at PTF Level:  ZIM5236
Current PTF Level:  ZIM5239


IBM z/OS Level  Supported by 
z/OS V2R2 5.1 PTF Level ZIM5225
Prerequisite: ZIM requires DCA at PTF Level DCA1315
z/OS V2R1 5.1 PTF Level ZIM5191
Prerequisite: ZIM requires DCA at PTF Level DCA1312

System Requirements are the same as for ZEN which has to be at SMP/E Level ZEN2155 or higher. For further information on z/OS levels for ZEN, please see this link for further information.