ZEN OSA MONITOR


System Requirements
Current Release Level:  1.3
Product Release Date:  12 March 2012
Installation File Consolidated at PTF Level:  ZOM1350
Current PTF Level:  ZOM1367


IBM z/OS Level  Supported by 
z/OS V2R2 1.3 PTF Level ZOM1353
z/OS V2R1 1.3 PTF Level ZOM1332
SMP/E Install? Yes
64-bit Tolerant? Yes - All versions
Requires Authorized Libraries? Yes
Modules required in DLIBs or System Libraries? No

ZEN OSA MONITOR is a component of ZEN. ZEN browser requirements are listed here »